MyBB has experienced an internal SQL error and cannot continue Hatası

Konu

#1
Eklenti Yükleme kısmında bazı eklentiler sorunsuz yüklenirken, bazılarını yüklerken şu şekilde uyarı veriyor (örneğin forumdaki kimler çevrimiçi ve Anti Flood eklentileri)

Çözümü nedir ? Teşekkürler.

ofkaMf

Birde ufak bir şey daha var, sorunmu yoksa böylemi bilmiyorum ama PluginLibrary eklentisini açtığımda açıldı diyor fakat açılmış eklentiler sekmesine gelmiyor. Olduğu yerde duruyor yine yanında eklentiyi aktifleştir yazıyor.
Ücretli PLUGİN/TS3/BANNER/MAP VS. İÇİN > TIKLA --- Discord: usaingold
#2
Artık çoğu eski eklenti yeni mybb sürümü ile uyumlu değil güncelleme yapman gerek.
#3
(06-02-2022, 23:28)MawiLarq Adlı Kullanıcıdan Alıntı: Artık çoğu eski eklenti yeni mybb sürümü ile uyumlu değil güncelleme yapman gerek.

@MawiLarq Hocam eklentileri forumdan indirdim 1.8.x sürümleriyle uyumlu diyor konularda. Bende 1.8.27 çalıştırıyorum. Acaba bendemi bir sıkıntı var ?
Ücretli PLUGİN/TS3/BANNER/MAP VS. İÇİN > TIKLA --- Discord: usaingold
#4
Konu istek sahibi tarafından çözülmüştür.

Bir hesap oluşturun veya yorum yapmak için giriş yapın

Yorum yapmak için üye olmanız gerekiyor

ya da

Benzer Konular

Task
Kayıt Ol
Discord Adresimize Katılın