Konu

#1
Arkdaşlar Bana Zombie Plague Serverı İçin Lazer Lazım İnternetiki tüm lazerler Şu hatayı veriyor 



[ Eklentide Kaynak Kod Scripting Klasörüne Yüklendi Ancak Derlenemedi.Eklenti Derlenemedi ]

AMX Mod X Compiler 1.8.3-dev+5079
Copyright © 1997-2006 ITB CompuPhase
Copyright © 2004-2013 AMX Mod X Team

zp_lasermine_28.sma(66) : warning 201: redefinition of constant/macro (symbol "CsTeams")
zp_lasermine_28.sma(211) : warning 233: symbol "plugin_modules" is marked as deprecated: Module dependency is now automatically handled by the compiler. This forward is no longer called.
zp_lasermine_28.sma(212) : warning 233: symbol "require_module" is marked as deprecated: Module dependency is now automatically handled by the compiler. This native has no effect.
zp_lasermine_28.sma(213) : warning 233: symbol "require_module" is marked as deprecated: Module dependency is now automatically handled by the compiler


Ya Bu Hata Ne Dir Sizde Varmı Hatasız Lazer Plugini Lutfen Atınız İnternetikilerin Hepsi Aynı Hatayı Veriyor Lutfen Yardım 
.sma zp_lasermine_28.sma (Dosya Boyutu: 36,72 KB | İndirme Sayısı: 1)
#3
Konunuz "Çözülmüş İsteklere" taşınmıştır.

Bir hesap oluşturun veya yorum yapmak için giriş yapın

Yorum yapmak için üye olmanız gerekiyor

ya da
Task
Kayıt Ol