Konu

#1
beyler şimdi ben hlds ye 1.10.0 amxmodx ekledim fakat bomba modlarında ortada
 %s olarak hep gösteriyor sebebi nedir
#2
Hatayı verdiği satırı ve eklentiyi atar mısın ?
(- Ücretli Eklenti Yaptırmak İsteyen -)
#3
(22-10-2021, 18:05)suriyelikene Adlı Kullanıcıdan Alıntı: Hatayı verdiği satırı ve eklentiyi atar mısın ?
eklentide hata yok sadece bomba modları

"Mode:Normal (Classic)" Falan gösteriyorya ortada 1.10.0 amxmodx sürümünde %s olarak gözüküyor
#4
Amxmodx 1.10.0 sürümünde hatalar mevcut ve bunun en göze çarpanı "%s" sıkıntısıdır.
Eğer update'i varsa kurun yoksa o sürümü kullanmayın.
#5
İstek konusu, @By.KinG adlı kullanıcı tarafından 19 saat içinde çözülmüştür.
İsteği çözdüğü için By.KinG Adlı kullanıcıya 1 rep puanı ve 1 yardım etme puanı otomatik olarak verilmiştir.
By.KinG Adlı kullanıcı sizin dışınızda toplam 115 kişiye yardım etmiştir.

Herhangi bir konuda hata olduğunu düşünüyorsanız destek sistemi üzerinden iletişim kurabilirsiniz.

Bir hesap oluşturun veya yorum yapmak için giriş yapın

Yorum yapmak için üye olmanız gerekiyor

ya da

Benzer Konular

4
Yorum
552
Okunma
30-12-2021, 23:58
11
Yorum
861
Okunma
27-12-2021, 18:04
3
Yorum
666
Okunma
25-12-2021, 04:30
18
Yorum
834
Okunma
25-12-2021, 00:39
3
Yorum
786
Okunma
19-12-2021, 21:51
8
Yorum
1.061
Okunma
11-12-2021, 15:07
24
Yorum
1.189
Okunma
10-12-2021, 16:14
Task
Kayıt Ol